//Animation not working/FNIS problems
Animation not working/FNIS problems 2017-06-13T17:59:51+00:00

Home Forums Mod Support Animation not working/FNIS problems

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Chromecobra
    Participant
    Post count: 1
    #24118 |

    Hi there. So, I installed the mods I needed as the installation guide states, and ran FNIS after every installation. Everything was great until the Sexlab one, then I just keep getting this error when I run FNIS:

     

    The animation’s not working, nothing I do works, I’ve even tried uninstalling and re-installing SexLab. I’ve looked up other solutions on the FNIS and Lover’s Lab pages, but literally nobody talks about this error or gives information I need to solve this. (Yes, I run FNIS as an administrator). Help, please?

    Katt
    Participant
    Post count: 49

    That looks as if it stalled and gave the warning on XPMSE, if it did its one of the issues I had. Try re-installing XPMSE and overwrite everything, Just NEVER overwrite XPMSE, Nothing should ever overwrite XPMSE or you will have issues with Animations that depend on the Skeleton specially the female skeleton.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.